Information on source package html5lib

Available versions

ReleaseVersion
jessie0.999-3
stretch0.999999999-1
buster1.0.1-1
bullseye1.0.1-1
sid1.0.1-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2016-9910vulnerable (no DSA)fixedfixedfixedfixedThe serializer in html5lib before 0.99999999 might allow remote attack ...
CVE-2016-9909vulnerable (no DSA)fixedfixedfixedfixedThe serializer in html5lib before 0.99999999 might allow remote attack ...

Search for package or bug name: Reporting problems