Information on source package hunspell

Available versions

ReleaseVersion
stretch1.4.1-2
buster1.7.0-2
bullseye1.7.0-3
sid1.7.0-3

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2019-16707vulnerablevulnerablefixedfixedHunspell 1.7.0 has an invalid read operation in SuggestMgr::leftcommon ...

Search for package or bug name: Reporting problems