Information on source package ia32-libs

Available versions

ReleaseVersion
wheezy1:0.4

Resolved issues

BugDescription
CVE-2005-2096zlib 1.2 and later versions allows remote attackers to cause a denial ...

Security announcements

DSA / DLADescription
DLA-436-1ia32-libs - security update
DLA-377-1ia32-libs - security update
DLA-287-1ia32-libs - security update
DLA-196-1ia32-libs - security update
DLA-135-1ia32-libs - security update
DLA-52-1ia32-libs - security update

Search for package or bug name: Reporting problems