Information on source package igraph

Available versions

ReleaseVersion
jessie0.7.1-2
stretch0.7.1-2.1
buster0.7.1-4
sid0.7.1-4

Open issues

BugjessiestretchbustersidDescription
CVE-2018-20349vulnerable (no DSA)vulnerable (no DSA)fixedfixedThe igraph_i_strdiff function in igraph_trie.c in igraph through 0.7.1 ...

Search for package or bug name: Reporting problems