Information on source package im

Available versions

ReleaseVersion
jessie1:151-3
stretch1:153-1
buster1:153-3
sid1:153-3

Resolved issues

BugDescription
CVE-2002-1395Internet Message (IM) 141-18 and earlier uses predictable file and ...

Security announcements

DSA / DLADescription
DSA-202im - insecure temporary files

Search for package or bug name: Reporting problems