Information on source package imapfilter

Available versions

ReleaseVersion
jessie1:2.5.2-2
stretch1:2.6.10-1
buster1:2.6.12-1
bullseye1:2.6.12-1
sid1:2.6.12-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2016-10937vulnerablevulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIMAPFilter through 2.6.12 does not validate the hostname in an SSL cer ...

Search for package or bug name: Reporting problems