Information on source package impose+

Available versions

ReleaseVersion
stretch0.2-12
buster0.2-12
bullseye0.2-12.1
sid0.2-12.1

Resolved issues

BugDescription
CVE-2008-4960impose in impose+ 0.2 allows local users to overwrite arbitrary files ...

Search for package or bug name: Reporting problems