Information on source package info2www

Available versions

ReleaseVersion
stretch1.2.2.9-24
buster1.2.2.9-24
bullseye1.2.2.9-24.1
sid1.2.2.9-24.1

Resolved issues

BugDescription
CVE-2004-1341Cross-site scripting (XSS) vulnerability in info2www before 1.2.2.9 al ...

Security announcements

DSA / DLADescription
DSA-711-1info2www - missing input sanitising

Search for package or bug name: Reporting problems