Information on source package ipcalc

Available versions

ReleaseVersion
jessie0.41-4
stretch0.41-5
buster0.41-5
bullseye0.41-5
sid0.41-5

Resolved issues

BugDescription
CVE-2006-3848Cross-site scripting (XSS) vulnerability in CGI wrapper for IP Calcula ...

Search for package or bug name: Reporting problems