Information on source package ipe

Available versions

ReleaseVersion
buster7.2.9-1
bullseye7.2.23+dfsg1-2
bookworm7.2.26+dfsg1-3
sid7.2.26+dfsg1-3

Resolved issues

BugDescription
CVE-2007-3387CVE-2007-3387 xpdf integer overflow ...

Search for package or bug name: Reporting problems