Information on source package ippusbxd

Available versions

ReleaseVersion
stretch1.23-1
buster1.33-1

Resolved issues

BugDescription
CVE-2015-6520IPPUSBXD before 1.22 listens on all interfaces, which allows remote at ...

Search for package or bug name: Reporting problems