Information on source package ipxe

Available versions

ReleaseVersion
buster1.0.0+git-20190125.36a4c85-1
bullseye1.0.0+git-20190125.36a4c85-5.1
bookworm1.0.0+git-20190125.36a4c85-5.1
sid1.0.0+git-20190125.36a4c85-5.1

Resolved issues

BugDescription
CVE-2022-4087A vulnerability was found in iPXE. It has been declared as problematic ...

Search for package or bug name: Reporting problems