Information on source package isakmpd

Available versions

ReleaseVersion
stretch20041012-7.4
buster20041012-8
sid20041012-10

Open unimportant issues

BugstretchbustersidDescription
CVE-2018-5389vulnerablevulnerablevulnerableThe Internet Key Exchange v1 main mode is vulnerable to offline dictio ...

Resolved issues

BugDescription
CVE-2006-4436isakmpd in OpenBSD 3.8, 3.9, and possibly earlier versions, creates Se ...

Security announcements

DSA / DLADescription
DSA-1175-1isakmpd

Search for package or bug name: Reporting problems