Information on source package jackson-dataformat-cbor

Available versions

ReleaseVersion
stretch2.7.8-1
buster2.7.8-3
bullseye2.7.8-3
sid2.7.8-3

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-28491vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerableThis affects the package com.fasterxml.jackson.dataformat:jackson-data ...

Search for package or bug name: Reporting problems