Information on source package jakarta-el-api

Available versions

ReleaseVersion
bullseye4.0.0-2
bookworm4.0.0-2
sid4.0.0-2

Open unimportant issues

BugbullseyebookwormsidDescription
CVE-2021-28170vulnerablevulnerablevulnerableIn the Jakarta Expression Language implementation 3.0.3 and earlier, a ...

Search for package or bug name: Reporting problems