Information on source package jgit

Available versions

ReleaseVersion
jessie3.4.0-2
stretch3.7.1-4
buster3.7.1-6
bullseye3.7.1-6
sid3.7.1-6

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2014-9390vulnerable (no DSA)fixedfixedfixedfixedarbitrary command execution vulnerability on case-insensitive file systems

Search for package or bug name: Reporting problems