Information on source package jodd

Available versions

ReleaseVersion
buster3.8.6-1
bullseye3.8.6-1
sid3.8.6-1

Open issues

BugbusterbullseyesidDescription
CVE-2018-21234vulnerable (no DSA)vulnerablevulnerableJodd before 5.0.4 performs Deserialization of Untrusted JSON Data when ...

Search for package or bug name: Reporting problems