Information on source package jquery-minicolors

Available versions

ReleaseVersion
buster2.2.6+dfsg-3
bullseye2.2.6+dfsg-4
bookworm2.3.5+dfsg-3
sid2.3.5+dfsg-3

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-4243vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableA vulnerability was found in claviska jquery-minicolors up to 2.3.5. I ...

Search for package or bug name: Reporting problems