Information on source package json-glib

Available versions

ReleaseVersion
jessie1.0.2-1
stretch1.2.6-1
buster1.4.4-2
sid1.4.4-2

Open unimportant issues

BugjessiestretchbustersidDescription
TEMP-0772585-D41D8Cvulnerablevulnerablevulnerablevulnerable

Search for package or bug name: Reporting problems