Information on source package jsonpickle

Available versions

ReleaseVersion
bullseye1.2-1
bookworm3.0.0+dfsg1-1
trixie3.2.2+dfsg-1
sid3.2.2+dfsg-1

Open unimportant issues

BugbullseyebookwormtrixiesidDescription
CVE-2020-22083vulnerablevulnerablevulnerablevulnerablejsonpickle through 1.4.1 allows remote code execution during deseriali ...

Search for package or bug name: Reporting problems