Information on source package jss

Available versions

ReleaseVersion
stretch4.3.1-7
buster4.5.1-1
bullseye4.8.0-2
bookworm5.1.0-1
sid5.1.0-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-4213vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerable

Resolved issues

BugDescription
CVE-2019-14823A flaw was found in the "Leaf and Chain" OCSP policy implementation in ...

Search for package or bug name: Reporting problems