Information on source package jumpnbump

Available versions

ReleaseVersion
stretch1.51+dfsg1-2
buster1.60-4
bullseye1.61-3.1
bookworm1.61-4
sid1.61-4

Resolved issues

BugDescription
TEMP-0500611-22A0F0jumpnbump: insecure temp file

Search for package or bug name: Reporting problems