Information on source package junit4

Available versions

ReleaseVersion
stretch4.12-4
buster4.12-8
bullseye4.12-8
sid4.12-8

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-15250vulnerablevulnerablevulnerablevulnerableIn JUnit4 from version 4.7 and before 4.13.1, the test rule TemporaryF ...

Search for package or bug name: Reporting problems