Information on source package kadu

Available versions

ReleaseVersion
jessie1.2-2
stretch4.1-1
buster4.1-1.1
bullseye4.1-1.1
sid4.1-1.1

Resolved issues

BugDescription
CVE-2012-1410Multiple cross-site scripting (XSS) vulnerabilities in the History Win ...
CVE-2008-4776libgadu before 1.8.2 allows remote servers to cause a denial of servic ...

Search for package or bug name: Reporting problems