Information on source package kannel

Available versions

ReleaseVersion
wheezy1.4.3-2
jessie1.4.3-2
stretch1.4.4-4
sid1.4.4-5

Open issues

BugwheezyjessiestretchsidDescription
CVE-2017-14609vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerableThe server daemons in Kannel 1.5.0 and earlier create a PID file after ...

Search for package or bug name: Reporting problems