Information on source package kauth

Available versions

ReleaseVersion
stretch5.28.0-2+deb9u1
buster5.54.0-2
bullseye5.62.0-1
sid5.62.0-1

Resolved issues

BugDescription
CVE-2019-7443KDE KAuth before 5.55 allows the passing of parameters with arbitrary ...
CVE-2017-8422KDE kdelibs before 4.14.32 and KAuth before 5.34 allow local users to ...

Search for package or bug name: Reporting problems