Information on source package kbd

Available versions

ReleaseVersion
stretch2.0.3-2
buster2.0.4-4
bullseye2.3.0-3
bookworm2.3.0-3
sid2.3.0-3

Resolved issues

BugDescription
CVE-2011-0460The init script in kbd, possibly 1.14.1 and earlier, allows local user ...

Search for package or bug name: Reporting problems