Information on source package kconfig

Available versions

ReleaseVersion
stretch (security)5.28.0-2+deb9u1
buster (security)5.54.0-1+deb10u1
bullseye5.54.0-2
sid5.62.0-1

Resolved issues

BugDescription
CVE-2019-14744In KDE Frameworks KConfig before 5.61.0, malicious desktop files and c ...

Security announcements

DSA / DLADescription
DSA-4494-1kconfig - security update
DSA-4494-1kconfig - security update

Search for package or bug name: Reporting problems