Information on source package kde-baseapps

Available versions

ReleaseVersion
jessie4:4.14.2-1
stretch4:16.08.3-1

Open unimportant issues

BugjessiestretchDescription
CVE-2014-3566vulnerablevulnerableThe SSL protocol 3.0, as used in OpenSSL through 1.0.1i and other prod ...
CVE-2012-4515vulnerablevulnerableUse-after-free vulnerability in khtml/rendering/render_replaced.cpp in ...
CVE-2012-4514vulnerablevulnerablerendering/render_replaced.cpp in Konqueror in KDE before 4.9.3 allows ...
CVE-2012-4513vulnerablevulnerablekhtml/imload/scaledimageplane.h in Konqueror in KDE 4.7.3 allows remot ...
CVE-2012-4512vulnerablevulnerable

Search for package or bug name: Reporting problems