Information on source package kdeconnect

Available versions

ReleaseVersion
stretch1.0.1-1
buster1.3.3-2
bullseye20.04.3-1
sid20.08.2-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-26164vulnerable (no DSA)vulnerable (no DSA)vulnerablefixedIn kdeconnect-kde (aka KDE Connect) before 20.08.2, an attacker on the ...

Search for package or bug name: Reporting problems