Information on source package kdepim-runtime

Available versions

ReleaseVersion
stretch4:16.04.2-2
stretch (security)4:16.04.2-2+deb9u1
buster4:18.08.3-4
bullseye4:20.04.1-1
sid4:20.04.1-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-15954fixedvulnerable (no DSA)vulnerablevulnerableKDE KMail 19.12.3 (aka 5.13.3) engages in unencrypted POP3 communicati ...

Security announcements

DSA / DLADescription
DLA-2300-1kdepim-runtime - security update

Search for package or bug name: Reporting problems