Information on source package kgb

Available versions

ReleaseVersion
jessie1.0b4+ds-13.2
stretch1.0b4+ds-14
buster1.0b4+ds-14
bullseye1.0b4+ds-14
sid1.0b4+ds-14

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-1192vulnerable (no DSA)fixedfixedfixedfixedAbsolute path traversal vulnerability in kgb 1.0b4 allows remote attac ...

Search for package or bug name: Reporting problems