Information on source package kgb-bot

Available versions

ReleaseVersion
wheezy1.15-2
jessie1.33-2
stretch1.34-2
buster1.34-2
sid1.34-2

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2015-1554vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablekgb-bot 1.33-2 allows remote attackers to cause a denial of service ...

Search for package or bug name: Reporting problems