Information on source package kino

Available versions

ReleaseVersion
stretch1.3.4-2.2
buster1.3.4+dfsg0-1
sid1.3.4+dfsg0-1

Resolved issues

BugDescription
CVE-2008-4869FFmpeg 0.4.9, as used by MPlayer, allows context-dependent attackers t ...
CVE-2008-4868Unspecified vulnerability in the avcodec_close function in libavcodec/ ...
CVE-2008-4867Buffer overflow in libavcodec/dca.c in FFmpeg 0.4.9 before r14917, as ...
CVE-2008-4866Multiple buffer overflows in libavformat/utils.c in FFmpeg 0.4.9 befor ...

Search for package or bug name: Reporting problems