Information on source package kmail

Available versions

ReleaseVersion
buster4:18.08.3-1
sid4:18.08.3-1

Open issues

BugbustersidDescription
CVE-2019-10732vulnerable (no DSA, postponed)vulnerableIn KDE KMail 5.2.3, an attacker in possession of S/MIME or PGP encrypt ...

Search for package or bug name: Reporting problems