Information on source package koji

Available versions

ReleaseVersion
stretch1.10.0-1
buster1.10.0-1
sid1.10.0-1

Open issues

BugstretchbustersidDescription
CVE-2017-1002153vulnerable (no DSA)vulnerablevulnerableKoji 1.13.0 does not properly validate SCM paths, allowing an attacker ...

Search for package or bug name: Reporting problems