Information on source package konwert

Available versions

ReleaseVersion
jessie1.8-11.2
stretch1.8-13
buster1.8-13
bullseye1.8-13
sid1.8-13

Resolved issues

BugDescription
CVE-2008-4964filters/any-UTF8 in konwert 1.8 allows local users to delete arbitrary ...

Search for package or bug name: Reporting problems