Information on source package ksmtp

Available versions

ReleaseVersion
buster18.08.3-1
bullseye20.08.3-1
bookworm22.04.2-2
sid22.04.2-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2020-15954vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableKDE KMail 19.12.3 (aka 5.13.3) engages in unencrypted POP3 communicati ...

Search for package or bug name: Reporting problems