Information on source package lam

Available versions

ReleaseVersion
jessie7.1.4-3.1
stretch7.1.4-3.1
buster7.1.4-6
bullseye7.1.4-6
sid7.1.4-6

Resolved issues

BugDescription
CVE-2009-3736ltdl.c in libltdl in GNU Libtool 1.5.x, and 2.2.6 before 2.2.6b, as us ...
CVE-2005-1379The LAM runtime environment package (lam-runtime-7.0.6-2mdk) on Mandra ...

Search for package or bug name: Reporting problems