Information on source package latd

Available versions

ReleaseVersion
stretch1.35
buster1.35
bullseye1.35
sid1.35

Resolved issues

BugDescription
CVE-2013-0251Stack-based buffer overflow in llogincircuit.cc in latd 1.25 through 1 ...

Search for package or bug name: Reporting problems