Information on source package libbson

Available versions

ReleaseVersion
stretch1.4.2-1
buster1.7.0-1
sid1.7.0-1

Open issues

BugstretchbustersidDescription
CVE-2017-14227vulnerablevulnerablevulnerableIn MongoDB libbson 1.7.0, the bson_iter_codewscope function in ...

Search for package or bug name: Reporting problems