Information on source package libcgi-session-perl

Available versions

ReleaseVersion
stretch4.48-3
buster4.48-3
bullseye4.48-3
sid4.48-3

Resolved issues

BugDescription
CVE-2006-1280CGI::Session 4.03-1 does not set proper permissions on temporary files ...
CVE-2006-1279CGI::Session 4.03-1 allows local users to overwrite arbitrary files vi ...

Search for package or bug name: Reporting problems