Information on source package libcommons-collections4-java

Available versions

ReleaseVersion
jessie4.0-1
stretch4.1-1
buster4.2-1
bullseye4.2-1
sid4.2-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-7501vulnerablevulnerablevulnerablevulnerablevulnerableRed Hat JBoss A-MQ 6.x; BPM Suite (BPMS) 6.x; BRMS 6.x and 5.x; Data G ...

Search for package or bug name: Reporting problems