Information on source package libcpan-checksums-perl

Available versions

ReleaseVersion
stretch2.12-1
buster2.12-1
bullseye2.12-1
bookworm2.14-1
sid2.14-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2020-16155vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableThe CPAN::Checksums package 2.12 for Perl does not uniquely define sig ...

Search for package or bug name: Reporting problems