Information on source package libcrypt-dsa-perl

Available versions

ReleaseVersion
buster1.17-4
bullseye1.17-4
bookworm1.17-5
sid1.17-5

Resolved issues

BugDescription
CVE-2011-3599The Crypt::DSA (aka Crypt-DSA) module 1.17 and earlier for Perl, when ...

Search for package or bug name: Reporting problems