Information on source package libdata-validate-ip-perl

Available versions

ReleaseVersion
stretch0.27-1
buster0.27-1
bullseye0.27-1
sid0.30-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2021-29662vulnerablevulnerablevulnerablefixedThe Data::Validate::IP module through 0.29 for Perl does not properly ...

Search for package or bug name: Reporting problems