Information on source package libdmx

Available versions

ReleaseVersion
stretch1:1.1.3-1
buster1:1.1.4-1
bullseye1:1.1.4-2
bookworm1:1.1.4-2
sid1:1.1.4-2

Resolved issues

BugDescription
CVE-2013-1992Multiple integer overflows in X.org libdmx 1.1.2 and earlier allow X s ...

Security announcements

DSA / DLADescription
DSA-2673-1libdmx - several

Search for package or bug name: Reporting problems