Information on source package libengine-gost-openssl1.1

Available versions

ReleaseVersion
buster1.1.0.3-1
bullseye1.1.0.3-1
sid1.1.0.3-1.1

Open issues

BugbusterbullseyesidDescription
CVE-2022-29242vulnerable (no DSA)vulnerable (no DSA)vulnerableGOST engine is a reference implementation of the Russian GOST crypto a ...

Search for package or bug name: Reporting problems