Information on source package libexosip2

Available versions

ReleaseVersion
jessie4.1.0-2
stretch4.1.0-2.1
buster4.1.0-2.1
sid4.1.0-2.1

Open issues

BugjessiestretchbustersidDescription
CVE-2014-10375vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablehandle_messages in eXtl_tls.c in eXosip before 5.0.0 mishandles a nega ...

Search for package or bug name: Reporting problems