Information on source package libfcgi

Available versions

ReleaseVersion
stretch2.4.0-8.4
buster2.4.0-10
bullseye2.4.0-10
sid2.4.0-10

Resolved issues

BugDescription
CVE-2012-6687FastCGI (aka fcgi and libfcgi) 2.4.0 allows remote attackers to cause ...

Security announcements

DSA / DLADescription
DLA-430-1libfcgi - security update

Search for package or bug name: Reporting problems